<!DOCTYPE html>
<html lang="en">
	<head  data-analytics-fields="">

		<meta charset="utf-8">
		
		<meta name="description" content="During&#32;the&#32;year&#32;that&#32;my&#32;husband&#32;and&#32;I&#32;spent&#32;planning&#32;a&#32;lengthy&#32;French&#32;sojourn,&#32;I&#32;envisioned&#32;writing&#32;a&#32;book&#32;about&#32;the&#32;forces&#32;that&#32;converge&#32;to&#32;force&#32;baby&#32;boomers&#32;out&#32;of&#32;traditional&#32;work&#32;arrangements&#32;sooner&#32;than&#32;expected—something&#32;that&#32;had&#32;happened...">

		<meta property="fb:app_id" content="248269505352659">
		<link href="https://plus.google.com/+Forewordreviews/" rel="publisher">

		<link rel="image_src" href="https://www.forewordreviews.com/articles/icons/on-writing-a-memoir-in-real-time.jpg">
		<link rel="shortcut icon" href="/favicon.ico?v=9a698efbb30f6d445ef8d99a9b4958e790e7d3df">

		<title>	On Writing A Memoir in Real Time — Articles
 — Foreword Reviews</title>
		<meta http-equiv="x-pjax-version" content="9a698efbb30f6d445ef8d99a9b4958e790e7d3df">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=yes">

		<meta property="og:type" content="article"><meta property="og:title" content="On&#32;Writing&#32;A&#32;Memoir&#32;in&#32;Real&#32;Time"><meta property="og:url" content="https://www.forewordreviews.com/articles/article/on-writing-a-memoir-in-real-time/"><meta property="og:image" content="https://www.forewordreviews.com/articles/icons/on-writing-a-memoir-in-real-time.jpg"><meta property="og:description" content="During&#32;the&#32;year&#32;that&#32;my&#32;husband&#32;and&#32;I&#32;spent&#32;planning&#32;a&#32;lengthy&#32;French&#32;sojourn,&#32;I&#32;envisioned&#32;writing&#32;a&#32;book&#32;about&#32;the&#32;forces&#32;that&#32;converge&#32;to&#32;force&#32;baby&#32;boomers&#32;out&#32;of&#32;traditional&#32;work&#32;arrangements&#32;sooner&#32;than&#32;expected—something&#32;that&#32;had&#32;happened...">
		<meta property="twitter:card" content="summary_large_image">
		<meta property="twitter:site" content="@ForewordReviews">
		<meta property="twitter:title" content="On&#32;Writing&#32;A&#32;Memoir&#32;in&#32;Real&#32;Time">
		<meta property="twitter:description" content="During&#32;the&#32;year&#32;that&#32;my&#32;husband&#32;and&#32;I&#32;spent&#32;planning&#32;a&#32;lengthy&#32;French&#32;sojourn,&#32;I&#32;envisioned&#32;writing&#32;a&#32;book&#32;about&#32;the&#32;forces&#32;that&#32;converge&#32;to&#32;force&#32;baby&#32;boomers&#32;out&#32;of&#32;traditional&#32;work&#32;arrangements&#32;sooner&#32;than&#32;expected—something&#32;that&#32;had&#32;happened...">
		<meta property="twitter:image" content="https://www.forewordreviews.com/articles/icons/on-writing-a-memoir-in-real-time.jpg">

		<link rel="search" type="application/opensearchdescription+xml" href="https://www.forewordreviews.com/search/open.xml" title="Foreword Reviews Search">

		<link rel="stylesheet" media="screen" href="https://www.forewordreviews.com/css/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/screen_style.min.css">
		<link rel="stylesheet" media="print" href="https://www.forewordreviews.com/css/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/print_style.min.css">

		<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5625248-3', {
		'cookieDomain': 'auto',
		'siteSpeedSampleRate': 50
	});

	
	var ga_fields = JSON.parse(
		document.getElementsByTagName('head')[0].getAttribute("data-analytics-fields") || "{}"
	);

	ga_fields.hitType = 'pageview';
	ga('send', ga_fields);
	ga_fields = null;

	ga('require', 'ecommerce');
</script>

<script type="text/javascript">
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1630029027293280'); 	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630029027293280&ev=PageView&noscript=1"
/></noscript>

<script>
fbq('track', 'ViewContent');
</script>

		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/jquery.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/jquery.mobile.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/mailcheck.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/jquery.foreword.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/jquery.pjax.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/jquery.pjax.foreword.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/modernizr.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/table_sort.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/track-forms.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/ZeroClipboard.min.js" defer></script>
		<script src="https://www.forewordreviews.com/js/9a698efbb30f6d445ef8d99a9b4958e790e7d3df/ZeroClipboard.foreword.min.js" defer></script>

					
			<script>
				window.twttr = (function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0],
						t = window.twttr || {};
					if (d.getElementById(id)) return t;
					js = d.createElement(s);
					js.id = id;
					js.src = "https://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);

					t._e = [];
					t.ready = function(f) {
						t._e.push(f);
					};

					return t;
				}(document, "script", "twitter-wjs"));
			</script>
		
				<script src="//use.typekit.net/czn8fga.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>
	</head>
	<body>
		<div class="site-foreword&#32;section-articles" id="body-inner">
							<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id))
							return;
						js = d.createElement(s);
						js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=248269505352659";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>

				<div class="primary-header-wrapper">
											<div class="primary-search" id="primary-search">
	<div>
		<form action="https://www.forewordreviews.com/search/" method="get" accept-charset="UTF-8" class="header-search">
			<input type="search" name="q" id="primary-search-input" placeholder="Search our site..." title="Text Search:
cats
cats -dogs

Field Search:
title:cats
title:cats -dogs

Ranged Search:
pages:150..200
posted:2013..2014

Sorting:
sort:+pages
sort:-posted

All Together:
-dogs title:cats pages:100..150 sort:-posted">
		</form>
	</div>
</div>
						
<div class="primary-share" id="primary-share">
	<dl>
		<dt>Share:</dt>
		<dd>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F" target="_blank">
				<img src="https://www.forewordreviews.com/icons/share-buttons/facebook.png" width="32" height="32">
			</a>
		</dd>
		<dd>
			<a href="https://twitter.com/intent/tweet?text=On&#32;Writing&#32;A&#32;Memoir&#32;in&#32;Real&#32;Time:&#32;During&#32;the&#32;year&#32;that&#32;my&#32;husband&#32;and&#32;I&#32;spent&#32;planning&#32;a&#32;lengthy&#32;French&#32;sojourn,&#32;I&#32;envisioned&#32;writing&#32;a&#32;book&#32;about&#32;the&#32;forces&#32;that&#32;converge&#32;to&#32;force&#32;baby&#32;boomers&#32;out&#32;of&#32;traditional&#32;work&#32;arrangements&#32;sooner&#32;than&#32;expected—something&#32;that&#32;had&#32;happened...%20%23commentary%20%23memoir%20%7C%20https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F%20via%20%40ForewordReviews&amp;related=forewordreviews" target="_blank">
				<img src="https://www.forewordreviews.com/icons/share-buttons/twitter.png" width="32" height="32">
			</a>
		</dd>
		<dd>
			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F" target="_blank">
				<img src="https://www.forewordreviews.com/icons/share-buttons/googleplus.png" width="32" height="32">
			</a>
		</dd>
		<dd>
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;description=On%20Writing%20A%20Memoir%20in%20Real%20Time%3A%20During%20the%20year%20that%20my%20husband%20and%20I%20spent%20planning%20a%20lengthy%20French%20sojourn%2C%20I%20envisioned%20writing%20a%20book%20about%20the%20forces%20that%20converge%20to%20force%20baby%20boomers%20out%20of%20traditional%20work%20arrangements%20sooner%20than%20expected%E2%80%94something%20that%20had%20happened...&amp;media=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Ficons%2Fon-writing-a-memoir-in-real-time.jpg" target="_blank">
				<img src="https://www.forewordreviews.com/icons/share-buttons/pinterest.png" width="32" height="32">
			</a>
		</dd>
		<dd>
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;title=On%20Writing%20A%20Memoir%20in%20Real%20Time&amp;summary=During%20the%20year%20that%20my%20husband%20and%20I%20spent%20planning%20a%20lengthy%20French%20sojourn%2C%20I%20envisioned%20writing%20a%20book%20about%20the%20forces%20that%20converge%20to%20force%20baby%20boomers%20out%20of%20traditional%20work%20arrangements%20sooner%20than%20expected%E2%80%94something%20that%20had%20happened...&source=Foreword+Reviews" target="_blank">
				<img src="https://www.forewordreviews.com/icons/share-buttons/linkedin.png" width="32" height="32">
			</a>
		</dd>
	</dl>
</div>
						<nav class="primary-nav-account" id="primary-nav-account">
	<div class="primary-nav-account-inner">
		<p class="primary-nav-sites">
			<a href="https://awards.forewordreviews.com/">Foreword INDIES</a>
			<a href="https://publishers.forewordreviews.com/">For Publishers &amp; Authors</a>
	</p>
		<p>
							<a href="https://www.forewordreviews.com/login/"><img src="https://www.forewordreviews.com/icons/account.svg" width="16" height="16" alt=""> Log In</a>
			
			<a href="https://www.forewordreviews.com/cart/"><img src="https://www.forewordreviews.com/icons/cart.svg" width="16" height="16" alt="My Cart"></a>
			<a href="https://www.forewordreviews.com/search/" id="search-toggle-button"><img src="https://www.forewordreviews.com/icons/search.svg" width="16" height="16" alt="Search"></a>

							<a href="https://www.forewordreviews.com/share/?type=article&amp;title=On+Writing+A+Memoir+in+Real+Time&amp;url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;image=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Ficons%2Fon-writing-a-memoir-in-real-time.jpg&amp;description=During+the+year+that+my+husband+and+I+spent+planning+a+lengthy+French+sojourn%2C+I+envisioned+writing+a+book+about+the+forces+that+converge+to+force+baby+boomers+out+of+traditional+work+arrangements+sooner+than+expected%E2%80%94something+that+had+happened...&amp;hashtags%5B0%5D=%23commentary&amp;hashtags%5B1%5D=%23memoir" id="share-toggle-button"><img src="https://www.forewordreviews.com/icons/share.svg" width="21" height="16" alt="Share"></a>
					</p>
	</div>
</nav>
					
					<header class="primary-header">
						<div class="primary-header-inner">
							<span class="primary-logo"><a href="https://www.forewordreviews.com/"><img src="https://www.forewordreviews.com/logos/foreword-logo-book.svg" width="36" height="48"></a></span>
							<span class="primary-logo-name"><a href="https://www.forewordreviews.com/" tabindex="-1" rel="nofollow"><img src="https://www.forewordreviews.com/logos/foreword-logo-name.svg" height="48" alt="Foreword Reviews"></a></span>
															<nav class="primary-nav primary-nav-desktop" id="primary-nav">
									<button class="menu-toggle-button" id="menu-toggle-button">Menu</button>
									<ul><li><a href="https://www.forewordreviews.com/reviews/" >Book Reviews</a></li><li><a href="https://www.forewordreviews.com/articles/" 						 class="primary-nav-current"
					 >Articles</a></li><li><a href="https://www.forewordreviews.com/magazine/" >Magazine</a></li><li><a href="https://www.forewordreviews.com/about/" >About Foreword</a></li><li><a href="https://www.forewordreviews.com/subscriptions/" >Subscribe</a></li></ul>								</nav>
													</div>
						<nav class="primary-nav primary-nav-mobile" id="primary-nav-mobile">
							<ul><li><a href="https://www.forewordreviews.com/reviews/" >Book Reviews</a></li><li><a href="https://www.forewordreviews.com/articles/" 						 class="primary-nav-current"
					 >Articles</a></li><li><a href="https://www.forewordreviews.com/magazine/" >Magazine</a></li><li><a href="https://www.forewordreviews.com/about/" >About Foreword</a></li><li><a href="https://www.forewordreviews.com/subscriptions/" >Subscribe</a></li></ul>							<p class="primary-nav-sites">
			<a href="https://awards.forewordreviews.com/">Foreword INDIES</a>
			<a href="https://publishers.forewordreviews.com/">For Publishers &amp; Authors</a>
	</p>
						</nav>
					</header>
				</div>

								<div class="primary-header-spacer">
					<nav class="primary-nav-account" id="primary-nav-account">
	<div class="primary-nav-account-inner">
		<p class="primary-nav-sites">
			<a href="https://awards.forewordreviews.com/">Foreword INDIES</a>
			<a href="https://publishers.forewordreviews.com/">For Publishers &amp; Authors</a>
	</p>
		<p>
							<a href="https://www.forewordreviews.com/login/"><img src="https://www.forewordreviews.com/icons/account.svg" width="16" height="16" alt=""> Log In</a>
			
			<a href="https://www.forewordreviews.com/cart/"><img src="https://www.forewordreviews.com/icons/cart.svg" width="16" height="16" alt="My Cart"></a>
			<a href="https://www.forewordreviews.com/search/" id="search-toggle-button"><img src="https://www.forewordreviews.com/icons/search.svg" width="16" height="16" alt="Search"></a>

							<a href="https://www.forewordreviews.com/share/?type=article&amp;title=On+Writing+A+Memoir+in+Real+Time&amp;url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;image=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Ficons%2Fon-writing-a-memoir-in-real-time.jpg&amp;description=During+the+year+that+my+husband+and+I+spent+planning+a+lengthy+French+sojourn%2C+I+envisioned+writing+a+book+about+the+forces+that+converge+to+force+baby+boomers+out+of+traditional+work+arrangements+sooner+than+expected%E2%80%94something+that+had+happened...&amp;hashtags%5B0%5D=%23commentary&amp;hashtags%5B1%5D=%23memoir" id="share-toggle-button"><img src="https://www.forewordreviews.com/icons/share.svg" width="21" height="16" alt="Share"></a>
					</p>
	</div>
</nav>
					<div class="primary-header">
						<div class="primary-header-inner">
							<span class="primary-logo">&nbsp;</span>
						</div>
					</div>
				</div>

								<div class="primary-header-sizer" style="opacity:.5">
					<div class="primary-header" id="header-sizer">
						<div class="primary-header-inner">
							<span class="primary-logo"><a href="#" tabindex="-1"></a></span>
							<span class="primary-logo-name"><a href="#" tabindex="-1"></a></span>
							<nav class="primary-nav">
								<ul>
									<li>&nbsp;</li>
								</ul>
							</nav>
						</div>
					</div>
					<div class="page-sizer" id="page-sizer" style="background:lime;">&nbsp;</div>
				</div>

				<main class="primary-main" id="pjax-container">
							<div class="pjax-loading-progress-wrapper" data-pjax-dont-append="true">
		<div class="pjax-loading-progress-outer">
			<div class="pjax-loading-progress-inner">
				<h1 class="pjax-loading-progress-header" id="pjax-loading-progress-header">Loading...</h1>
				<progress class="pjax-loading-progress" id="pjax-loading-progress" max="100"></progress>
				<p class="pjax-loading-timeout">Taking too long? <a href="#" id="pjax-loading-timeout-retry">Try again</a> or <a href="#" id="pjax-loading-timeout-cancel">cancel this request</a>.</p>
			</div>
		</div>
	</div>

			
		

	

	<!-- consummo-performance-info -->

	
		<div class="primary-main-inner">
		<h1>Articles</h1>

		<div class="section subnav"><div><ul><li class="current"><a href="https://www.forewordreviews.com/articles/">All Articles</a></li><li><a href="https://www.forewordreviews.com/articles/commentary/">Commentary</a></li><li><a href="https://www.forewordreviews.com/articles/interviews/">Interviews</a></li><li><a href="https://www.forewordreviews.com/articles/lists/">Lists</a></li><li><a href="https://www.forewordreviews.com/articles/industry/">Industry</a></li><li><a href="https://www.forewordreviews.com/articles/libraries-and-bookstores/">Libraries &amp; Bookstores</a></li><li><a href="https://www.forewordreviews.com/articles/monthly-theme/">Summer Reading</a></li></ul></div></div>
		<div class="layout-two-column">
			<main>
				<article class="article blog"
								 itemscope
								 itemtype="http://schema.org/BlogPosting">
					<div>
						
						<h1 itemprop="headline">On Writing A Memoir in Real Time</h1>

						<p>During the year that my husband and I spent planning a lengthy French sojourn, I envisioned writing a book about the forces that converge to force baby boomers out of traditional work arrangements sooner than expected—something that had happened to both of us. Ken had been sidelined by back problems and a profound hearing loss. I had resigned an oppressive editorial job at a place I called The Content Mill to reclaim my independence as a writer.</p>
<p><span class="img with-caption"><img src="https://www.forewordreviews.com/foresights/art/58493-w250.jpg" alt="Deborah Jacobs" title="Deborah L. Jacobs: 'But, as so often occurs with foreign travel (and life), nothing went according to plan.'" width="251" itemprop="image"><br /><span class="caption">Deborah L. Jacobs: 'But, as so often occurs with foreign travel (and life), nothing went according to plan.'</span><br /></span> <a href="https://www.amazon.com/Four-Seasons-Day-Transitions-Letting/dp/0983697043"><span class="img"><img src="https://www.forewordreviews.com/foresights/art/58494-w250.jpg" alt="Four Seasons in a Day" width="251" itemprop="image"><br /></span></a> To help pay the bills, I came up a strategy that we called living on the sharing economy. The concept was to rent our historic townhouse in Brooklyn, New York, when our only child started college and live in France on the proceeds. They could cover all of our expenses, including the rent for ninety days (the maximum time in a six-month period that we could stay in the European Union without a visa); a rental car; and food, assuming we prepared most of our own meals.</p>
<p>As our base, we chose the Loire Valley, about two hours southwest of Paris, where for centuries royalty built their châteaux. From a former winemaker’s cottage that we rented, in a hamlet near Amboise, I would start research for a book with the working title, <em>Boomer Burnout: Why the driven generation is running out of steam, and how they can tackle their toughest challenge yet</em>.</p>
<p>But, as so often occurs with foreign travel (and life), nothing went according to plan.</p>
<h2>Not a Dream Cottage</h2>
<p>Though the winemaker’s cottage, where we intended to spend the entire three months, got rave reviews online, we arrived to find the beds unmade, the cabinets filled with moldy food and a strong smell of mildew in the living room. To make matters worse, the place was such a rabbit warren that it was hard to find a comfortable spot to write. Our bedroom had a gait-leg table that I could have used as a desk, but there was no space for a chair, and I couldn’t reach it sitting beside it on the edge of the bed.</p>
<p>Instead, I set up my laptop in what the owners called the tower bedroom. I pulled up a chair beside the trundle bed, used its surface as a makeshift desk and admired the distant view of the Loire. The only problem was when I stood up: The sloped ceiling was so low in spots that I bumped my head at least several times a day (and I am just a little over five feet tall). In my line of work I wasn’t accustomed to needing a hard hat.</p>
<p>Meanwhile, in response to our strenuous e-mail complaints about the condition of the cottage, the American owners wired a refund for the balance of our rent, enabling us to leave after ten days. Somewhat shellshocked, we abandoned the idea of spending three months in one place and charted a more itinerant journey.</p>
<p>Our second French rental was a rambling, five-bedroom Victorian in Le Puy-Notre-Dame, a tiny Loire Valley village surrounded by vineyards. I turned the former liveryman’s quarters, with its terra-cotta floor and stenciled walls, into my office, and via Facebook updated my friends with a photo of my new workspace.</p>
<p>My friend Dan, responding to my post, promptly put up a link to one of Vincent van Gogh’s paintings of his bedroom in Arles—the arrangement of the furniture and placement of the window were the same, though it was Provence, not the Loire Valley, that was the subject of van Gogh’s painting. Other friends reminded me of literary legends who thrived in France, among them Honoré de Balzac, Gustave Flaubert and George Sand.</p>
<p>I, too, was energized, composing essays in real time about our daily activities and the emotions that accompanied this huge transition. Instead of pen and paper, I relied on the Evernote app that synced to my laptop, iPad and iPhone. That way, if I thought of something while we were out and about, I could make a note of it on my iPhone and then pull up the same material on my computer later. Just as I did as a blogger at my previous job, I gave each note a title or headline and would work on several at a time.</p>
<h2>Book Incubation</h2>
<p>At least a few times a week, I turned specific notes into e-mails to friends whom I thought they would interest. I didn’t do that with the expectation that any of them would reply at length, or even at all. But by then I was incubating a book, and given the quixotic nature of the undertaking, I found it less intimidating to direct my musings to specific people rather than project them into the vast unknown.</p>
<p>As autumn descended on the Loire Valley, we drove 500 miles south and west, to Basque Country, where we had arranged to stay in Sare, a one-street village five miles from the Spanish border. There we were tenants of Laurence and Emmanuel Chambon, owners of a 17th-century mansion that once belonged to shipbuilders. Laurence, an architect, had renovated the 11,000-square-foot house, and operated an antiques shop there. After closing the store two years earlier, she turned that space into a triplex apartment with a separate garden and entrance.</p>
<p>Furnished with antiques and family heirlooms, it had views of fiery fall foliage, grazing livestock and, on a clear day, La Rhune—the first summit in the Pyrenees. I created a new workspace, in the second bedroom, where there was a writing table just double the width of my laptop. We stayed with the Chambons for six weeks, as I continued the narrative with even greater intensity.</p>
<p>My e-mails to friends, filled with history, art and local color, painted a vivid picture of our enriching time in France. I wrote about the slower, more gracious lifestyle; how we used a cookbook to familiarize ourselves with the Basque cuisine; and the frustrations and satisfaction of communicating in a new language. Despite frequent power outages in rural France, a high-speed internet connection enabled us to manage our finances, my business and communication with our son from a distance.</p>
<p>After a morning of writing, I would join Ken for an excursion—walking on the beach at Biarritz or St. Jean-de-Luz, eating pintxos (the Basque word for tapas) in the Spanish city of San Sebastián, or attending one of the many autumn festivals, like one in the nearby village of Espelette celebrating the chili pepper harvest. We became regulars at the Saturday morning market in Bayonne, where we bought apple cider, root vegetables and sheep’s milk cheese from local farmers, and slurped down a plate of oysters before heading home with our haul.</p>
<h2>Book Changes Subject</h2>
<p>Transported to a world far beyond The Content Mill, I was no longer in the right frame of mind to tackle the subject of boomer burnout. Instead, a book about travel, transitions and letting go of the place we call home—in every sense of the word—began to take shape. I called it <em><a href="https://www.amazon.com/Four-Seasons-Day-Transitions-Letting/dp/0983697043">Four Seasons in a Day</a></em>, an expression used to describe the changeable weather in the Pyrenees. In the course of my travels, endless possibilities replaced what had previously seemed like insurmountable constraints.</p>
<p>Still, there were moments when I worried that I was spending too much time during our French adventure writing a book on spec. I did not want to look back on this interlude and wish I had spent less of it working. But I also knew that if I didn’t write about the sights, sounds, smells and emotions as we were experiencing them, I would lose the richness of the detail. That was especially true in Paris, our final destination, and where terrorists struck Nov. 13, 2015, midway through our two-week rental.</p>
<p>By the time we returned to New York, I had produced about sixty e-mails, totaling about 70,000 words, and organized them into a draft table of contents. It took another year of writing, editing and rewriting to finish Four Seasons in a Day. Unlike other memoirists and travel writers, I didn’t have to rely purely on recollections. With high-tech tools I had proven the adage, “The worst pencil is better than the best memory.”</p>
<hr />
<p><a href="https://deborahjacobs.com/">Deborah Jacobs</a>, a journalist and indie publisher, is the author most recently of <a href="http://www.indiebound.org/book/9780983697046"><em>Four Seasons in a Day: Travel, Transitions and Letting Go of the Place We Call Home</em></a>, from which this essay is adapted.</p>


													<p>
																	Deborah L. Jacobs<br>
								
																	<time title="Monday,&#32;May&#32;29,&#32;2017&#32;at&#32;6:06&#32;am&#32;EDT"
												datetime="2017-05-29T06:06:06-04:00"
												itemprop="datePublished"
												content="2017-05-29">
										May 29, 2017
									</time>
															</p>
											</div>
				</article>
				<section class="comments">
					<h1 id="comments">Comment on this Article</h1>
					<div class="fb-comments" data-href="https://www.forewordreviews.com/articles/article/on-writing-a-memoir-in-real-time/" data-numposts="5" data-colorscheme="light"></div>
				</section>
			</main>
			<aside class="sidebar-widgets">
				<div class="sidebar-widget-info-wrapper book-review">
					<div class="sidebar-widget-info">
						<h1>Article Information</h1>
						<dl class="widget-info">
								<dt>Author</dt>
								<dd>
									Deborah L. Jacobs
									
									
									</dd>
							</dl>
						
						<dl class="widget-info">
								<dt>Tags</dt>
								<dd>
										<a href="https://www.forewordreviews.com/search/?q=%23commentary">#commentary</a>
									</dd>
								<dd>
										<a href="https://www.forewordreviews.com/search/?q=%23memoir">#memoir</a>
									</dd>
								</dl>
						
						
						<dl class="widget-info-share">
							<dt>Share</dt>
							<dd>
								
<div class="social-share">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F" target="_blank">
		<img src="https://www.forewordreviews.com/icons/share-buttons/facebook.png" width="32" height="32">
	</a>
	<a href="https://twitter.com/intent/tweet?text=On&#32;Writing&#32;A&#32;Memoir&#32;in&#32;Real&#32;Time:&#32;During&#32;the&#32;year&#32;that&#32;my&#32;husband&#32;and&#32;I&#32;spent&#32;planning&#32;a&#32;lengthy&#32;French&#32;sojourn,&#32;I&#32;envisioned&#32;writing&#32;a&#32;book&#32;about&#32;the&#32;forces&#32;that&#32;converge&#32;to&#32;force&#32;baby&#32;boomers&#32;out&#32;of&#32;traditional&#32;work&#32;arrangements&#32;sooner&#32;than&#32;expected—something&#32;that&#32;had&#32;happened...%20%7C%20https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F%20via%20%40ForewordReviews&amp;related=forewordreviews" target="_blank">
		<img src="https://www.forewordreviews.com/icons/share-buttons/twitter.png" width="32" height="32">
	</a>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F" target="_blank">
		<img src="https://www.forewordreviews.com/icons/share-buttons/googleplus.png" width="32" height="32">
	</a>
	<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;description=On%20Writing%20A%20Memoir%20in%20Real%20Time%3A%20During%20the%20year%20that%20my%20husband%20and%20I%20spent%20planning%20a%20lengthy%20French%20sojourn%2C%20I%20envisioned%20writing%20a%20book%20about%20the%20forces%20that%20converge%20to%20force%20baby%20boomers%20out%20of%20traditional%20work%20arrangements%20sooner%20than%20expected%E2%80%94something%20that%20had%20happened...&amp;media=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Ficons%2Fon-writing-a-memoir-in-real-time.jpg" target="_blank">
		<img src="https://www.forewordreviews.com/icons/share-buttons/pinterest.png" width="32" height="32">
	</a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.forewordreviews.com%2Farticles%2Farticle%2Fon-writing-a-memoir-in-real-time%2F&amp;title=On%20Writing%20A%20Memoir%20in%20Real%20Time&amp;summary=During%20the%20year%20that%20my%20husband%20and%20I%20spent%20planning%20a%20lengthy%20French%20sojourn%2C%20I%20envisioned%20writing%20a%20book%20about%20the%20forces%20that%20converge%20to%20force%20baby%20boomers%20out%20of%20traditional%20work%20arrangements%20sooner%20than%20expected%E2%80%94something%20that%20had%20happened...&source=Foreword+Reviews" target="_blank">
		<img src="https://www.forewordreviews.com/icons/share-buttons/linkedin.png" width="32" height="32">
	</a>
	<a href="https://www.forewordreviews.com/articles/article/on-writing-a-memoir-in-real-time/#comments">
		<img src="https://www.forewordreviews.com/icons/share-buttons/comments.png" width="32" height="32">
	</a>
</div>
							</dd>
						</dl>
					</div>
				</div>

					<div class="ads" data-ads="house;house;customer;customer;customer;"></div>
			</aside>
		</div>
	</div>
				</main>
				<div class="primary-footer-wrapper"><footer class="primary-footer"><p class="primary-footer-nav"><a href="https://www.forewordreviews.com/about/">About Us</a><a href="https://www.forewordreviews.com/faq/">FAQs</a><a href="https://www.forewordreviews.com/contact/">Contact Us</a><a href="https://www.forewordreviews.com/rights-catalog/">Rights Catalog</a><a href="https://www.forewordreviews.com/privacy/">Privacy Policy</a><a href="https://www.forewordreviews.com/terms/">Terms</a></p><p>ⓒ 2017 Foreword Magazine, Inc. All rights reserved.</p><h1 class="primary-social-follow-header">Choose Your Conversation:</h1><p class="primary-social-follow"><a href="https://www.twitter.com/ForewordReviews" target="_blank"><img src="https://www.forewordreviews.com/icons/share-icons/twitter.svg" width="17" height="20"></a><a href="https://www.facebook.com/forewordreviews" target="_blank"><img src="https://www.forewordreviews.com/icons/share-icons/facebook.svg" width="11" height="20"></a><a href="https://plus.google.com/+forewordreviews" target="_blank"><img src="https://www.forewordreviews.com/icons/share-icons/googleplus.svg" width="18" height="20"></a><a href="https://www.linkedin.com/company/foreword-reviews" target="_blank"><img src="https://www.forewordreviews.com/icons/share-icons/linkedin.svg" width="15" height="20"></a><a href="https://www.pinterest.com/forewordreviews" target="_blank"><img src="https://www.forewordreviews.com/icons/share-icons/pinterest.svg" width="19" height="20"></a><a href="https://www.forewordreviews.com/subscriptions/"><img src="https://www.forewordreviews.com/icons/share-icons/rss.svg" width="14" height="20"></a></p></footer></div>
				<div id="lightbox" class="lightbox"><button class="lightbox-close" title="Close">x</button><iframe></iframe></div></div>
			</body>
</html>
